Soluções pré-integradas

Algumas soluções comerciais de lojas virtuais já estão integradas com a PayU e você só precisa ativar a PayU como sua plataforma de pagamentos. Soluções disponíveis:
             
Plugins para módulos

Se você utilizar um carrinho de compras open source, faça o download e utilize os plugins desenvolvidos pela PayU para facilitar seu processo de integração com seu sistema de pagamentos.

É necessário:
  1. Joomla 2.5 com mySql 5.1 ou superior.
  2. Versão 2.0.22e - 2.0.26d de Virtuemart.
Download manualDownload plugin

É necessário
  1. Ter o Oscommerce versão 2.3
Download manualDownload plugin

É necessário:
  1. Ter instalado WordPress 3.8 ou superior.
  2. Ter instalado Woocommerce versão 2.0 ou superior no site do wordpress.
Download manualDownload plugin

É necessário:
  1. Ter instalado OpenCart 1.5.5.1
Download manualDownload plugin
  1. Para versões do plugin OpenCart 2.0.x.x até 2.1.x.x
Download manual 2.0Download plugin 2.0