Soluciones pre-integradas

Algunas soluciones comerciales de tiendas virtuales, ya están integradas con PayU. Solo tienes que activar la opción PayU como tu plataforma de pagos. Soluciones disponibles:
           
Plugins para módulos

Si usas un carrito de compras open source, descarga y utiliza los plugins que ha desarrollado PayU para facilitar tu proceso de integración con su sistema de pagos.

Se necesita:
  1. Joomla 2.5 con mySql 5.1 o superior.
  2. Versión 2.0.22e hasta 2.0.26d de Virtuemart.
Descargar manual 2.0Descargar plugin 2.0
  1. Joomla: 3.3.6, 2.5.28 y 2.5.27.
  2. Virtuemart 3.0.6
Descargar manual 3.0Descargar plugin 3.0

Se necesita:
  1. Tener Oscommerce versión 2.3
Descargar manualDescargar plugin

Se necesita:
  1. Tener instalado WordPress 3.8 o superior.
  2. Tener instalado Woocommerce versión 2.0 o superior en el sitio de wordpress.
Descargar manualDescargar plugin

Se necesita:
  1. Plugin para versión de OpenCart 1.5.5.1 y 1.5.6.4
Descargar manual 1.5Descargar plugin 1.5
  1. Plugin para versión de OpenCart 2.0.1.0 y 2.0.1.1
Descargar manual 2.0Descargar plugin 2.0